Forumsvar Lagt Inn


ragwis
Participant

    Den går i dvale mens jeg arbeider på den! Det hjelper lite å stille den inn på «aldri», …den går i dvale allikevel!


    ragwis
    Participant

      Ei stund gikk den i dvale og da var det bare å trykke på entertasten for å komme igang igjen, men nå…, må tvinge pc’n av og starte på nytt!


      ragwis
      Participant

        …problemet fortsetter. PC’n slår seg av helt uten grunn og når som helst! irriterende!!!


        ragwis
        Participant

          Da har PC’n stått på over et døgn UTEN at den har gått i «Power Save Modus», forstå det den som kan…! Vet ikke at jeg har endret noen innstillinger som skulle medføre at skjermene IKKE skulle gå i denne modus! Den går i HVILE-modus, men starter helt greit bare jeg rører musa! Så da anser jeg problemet for løst uten at jeg har funnet løsningen!


          ragwis
          Participant

            Jeg kan prøve å bytte ut en av skjermene, enten koble opp to like skjermer eller to ulike. (annet merke)? …så får vi se hvordan det går!


            ragwis
            Participant

              Strøm og dvale (Power & sleep). har bestandig stått på  «aldri» !
              Jeg har brukt pc’n med en skjerm et par døgn nå uten problemer. Startet skjerm 2 i dag og da gikk det ikke mange minutter før de gikk i «Power Saving Mode».


              ragwis
              Participant

                Takker for svar. Skjermene er to Lenovo skjermer, like store, men to forskjellige modeller. Skjermene går i en slags dvale tilstand og teksten Power Saving Mode vises noen sekunder på skjermene. Nå har jeg satt bare den ene skjermen til bruk og da går den ikke i dvale, men så snart jeg aktiverer begge går de i «Power Saving Mode» etter en stund. Da må jeg tvinge PC’n av og starte den på nytt. Da funker de noen minutter eller noen timer! Mystisk! Tips mottas med takk!


                ragwis
                Participant

                  I  Word: Klikk på Fil – Alternativer – Korrektur – Alternativer for autokorrektur – velg fanen Fortløpende autokorrektur og fjern haken ved «Tommetegn» med typografiske anførselstegn. Og vips…!


                  ragwis
                  Participant

                    Installerer 1909 nå!


                    ragwis
                    Participant

                      Da løsna det!!!

                       


                      ragwis
                      Participant

                        Ja; dette: Enheten mangler viktige feilrettinger for sikkerhet og kvalitet.


                        ragwis
                        Participant

                          Denne PC’n (HP) er logget på gjestenettet som  er 2,4 GHz, men vil ikke laste ned W10 oppdatering. Har nå versjon 1809 på denne, på min ASUS   som kan logge på både 2,4 og 5,0 GHz  har jeg 1909. HP’n er kanskje oppdatert via et annet nett?


                          ragwis
                          Participant

                            Hei! Lenge siden jeg besøkte denne siden. Min stasjonære er nå oppe å går. Ved å trykke på en eller annen fn-tast…, startet PC’n omsider og siden har den gått. Alt vell!


                            ragwis
                            Participant

                              Jeg har en HP hvor det samme skjedde. Har prøvd med extern skjerm, men til ingen nytte! Er Nytt Skjermkort ?